Este tema está cerrado, no puede editar mensajes o enviar nuevas respuestas  [ 14 mensajes ] 
[Solucionado] Mi foro no carga! 
Autor Mensaje
Nuevo
Nuevo

Registrado: 12-12-2008, 19:19
Mensajes: 8
Nota [Solucionado] Mi foro no carga!
Hola, muy buenas! Este es mi primer mensaje y tengo el siguiente problema:

En el foro que creé ayer (http://www.basketzone.crearforo.es) hoy me está dando problemas Ahora mismo no puedo entrar, y le he pasado la url a otros colegas y tampoco pueden. ¿A qué se puede deber? ¿Están modificando algo? He borrado las cockies de mis dos navegadores y nada, pongo la url y me cambia a esto:

http://basketzone.crearforo.es/board/

Sin embargo, al /acp si que puedo entrar.

Gracias :smile: !


12-12-2008, 23:04
Perfil
Administrador
Administrador
Avatar de Usuario

Registrado: 01-19-2006, 11:28
Mensajes: 7759
Nota Re: Mi foro no carga!
Que estilo estas utilizando ?

_________________
Gracias por confiar en ForoGratis.es
Att. Daniel Eriksson

Imagen
Imagen


12-13-2008, 1:10
Perfil WWW
Nuevo
Nuevo

Registrado: 12-12-2008, 19:19
Mensajes: 8
Nota Re: Mi foro no carga!
admin escribió:
Que estilo estas utilizando ?

Pues el "Black Pearl", le habia quitado el header que tiene el propio tema para hacer pruebas de medidas para hacer un header mio. También, desde el /acp, habia desactivado la publicidad, ¿esto tiene algo que ver?. Saludos y gracias :smt122 !


12-13-2008, 17:29
Perfil
Administrador
Administrador
Avatar de Usuario

Registrado: 01-19-2006, 11:28
Mensajes: 7759
Nota Re: Mi foro no carga!
Podemos borrar tu foro para instalarlo otra vez limpio?

_________________
Gracias por confiar en ForoGratis.es
Att. Daniel Eriksson

Imagen
Imagen


12-13-2008, 21:20
Perfil WWW
Nuevo
Nuevo

Registrado: 12-12-2008, 19:19
Mensajes: 8
Nota Re: Mi foro no carga!
admin escribió:
Podemos borrar tu foro para instalarlo otra vez limpio?

Si que podéis, si no os importa, cuando esté lo posteais aquí! Gracias por vuestra ayuda :sad: :smile:


12-14-2008, 0:04
Perfil
Administrador
Administrador
Avatar de Usuario

Registrado: 01-19-2006, 11:28
Mensajes: 7759
Nota Re: Mi foro no carga!
Pues, ya esta!

_________________
Gracias por confiar en ForoGratis.es
Att. Daniel Eriksson

Imagen
Imagen


12-14-2008, 0:57
Perfil WWW
Nuevo
Nuevo

Registrado: 12-12-2008, 19:19
Mensajes: 8
Nota Re: Mi foro no carga!
admin escribió:
Pues, ya esta!

Gracias. Si pongo el mismo tema me pasará otra vez? Es que me gusta y no me gustaria quedarme sin foro y dando por el saco aquí :-( . Gracias :sad: :sad: :sad: !


12-14-2008, 1:08
Perfil
Nuevo
Nuevo

Registrado: 12-12-2008, 19:19
Mensajes: 8
Nota Re: Mi foro no carga!
Ya estoy otra vez por aquí. El caso es que ayer iba el foro de PM y ahora me pasa lo mismo :smt121 . Lo único que hice fue lo siguiente:
- Cambié el tema por el Black Pearl.
- Borré el foro de Bienvenida.
- Borré lo que decia en el header "Basketzone" y abajo ponia "un foro de forogratis" (o algo así).

La url es esta: www.basketzone.crearforo.es >> y me sale esto >> www.basketzone.crearforo.es/board/

Puede que el problema sea del tema? Gracias y espero que sea lo último otra vez :S. Para ir adelantando podéis borrar el foro como la última vez y espero no causar más problemas. Gracias por vuestras respuestas y dejar que la gente tenga foros si pagar un duro. Gracias :gracias


12-15-2008, 11:36
Perfil
Administrador
Administrador
Avatar de Usuario

Registrado: 01-19-2006, 11:28
Mensajes: 7759
Nota Re: Mi foro no carga!
Borra el foro otra vez, y solo cambia el estilo y nada mas para probar.

_________________
Gracias por confiar en ForoGratis.es
Att. Daniel Eriksson

Imagen
Imagen


12-15-2008, 11:57
Perfil WWW
Nuevo
Nuevo

Registrado: 12-12-2008, 19:19
Mensajes: 8
Nota Re: Mi foro no carga!
admin escribió:
Borra el foro otra vez, y solo cambia el estilo y nada mas para probar.

¿Cómo borro el foro? ¿Es desde el ACP, de esta manera?:
Imagen

Gracias y espero no molestar mas, quiero empezar con mi foro :sad: !


12-15-2008, 13:33
Perfil
Administrador
Administrador
Avatar de Usuario

Registrado: 01-19-2006, 11:28
Mensajes: 7759
Nota Re: Mi foro no carga!
Borra el foro phpbb3 en Aplicaciones, no borres la cuenta!

_________________
Gracias por confiar en ForoGratis.es
Att. Daniel Eriksson

Imagen
Imagen


12-15-2008, 16:51
Perfil WWW
Nuevo
Nuevo

Registrado: 12-12-2008, 19:19
Mensajes: 8
Nota Re: Mi foro no carga!
Lo tengo otra vez desde cero. No cerréis este tema así sabremos si es el propio tema que da problemas. Gracias por tu ayuda!


12-15-2008, 17:09
Perfil
Administrador
Administrador
Avatar de Usuario

Registrado: 01-19-2006, 11:28
Mensajes: 7759
Nota Re: Mi foro no carga!
Pero hemos probado que el black pearl funciona, intenta cambiar a black pearl

_________________
Gracias por confiar en ForoGratis.es
Att. Daniel Eriksson

Imagen
Imagen


12-15-2008, 19:18
Perfil WWW
Nuevo
Nuevo

Registrado: 12-12-2008, 19:19
Mensajes: 8
Nota Re: [Solucionado] Mi foro no carga!
Creo que ya se porqué falla. Yo para que nadie vea cómo está el foro de vacio, lo que hago es cerrarlo. Pasan unos minutos (lo hice ayer por la noche) y no pasa nada. Ahora mismo acabo de entrar y me sale el mismo problema. Por cierto, el tema que estoy usando NO es el Black Pearl, es el Milky Way, para probar. Gracias y aver si podéis vosotros probar como sea para comprobarlo que realmente es ese el problema. Saludos!!!


12-19-2008, 16:54
Perfil
Mostrar mensajes previos:  Ordenar por  
Este tema está cerrado, no puede editar mensajes o enviar nuevas respuestas   [ 14 mensajes ] 

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Saltar a:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware for PTF.
Traducción al español por Huan Manwë para phpbb-es.com
phpBB SEO