Este tema está cerrado, no puede editar mensajes o enviar nuevas respuestas  [ 9 mensajes ] 
Problemas con el logo 
Autor Mensaje
Nuevo
Nuevo

Registrado: 09-04-2013, 16:40
Mensajes: 4
Nota Problemas con el logo
Muy buenas. Durante estos días he estado haciendo unas pruebas con el Logo del foro para poder personalizarlo antes de abrirlo al público y resulta que cada vez que intento cambiar la imagen vuelve a una de las dos primeras que puse. No me carga la imagen definitiva ni con otro navegador, y he vaciado la caché de todos los navegadores, el historial y todo lo necesario para que no haya ningún dato del foro a la hora de subirlo.

Es similar al problema que sufrió este usuario. ¿Una ayudita?

El foro es: este
La imagen que necesito colgar es esta:
Imagen

Muchas gracias. Un saludo.


09-08-2013, 19:36
Perfil
Equipo de Soporte
Equipo de Soporte
Avatar de Usuario

Registrado: 01-16-2007, 5:58
Mensajes: 6615
Ubicación: Chile
Nota Re: Problemas con el logo
Por si acaso el logo no trates de subirlo directamente con URL a la hora de ponerla en tu foro. Esa imagen que muestras la baje a mi PC luego instale tu mismo estilo el CodFaction y si cambia el logo. Ahora si tienes la chance de tener un programa de edición de imagenes que al bajar ye ditarla en tu computador te la conserve como gif mejor todavia. Recuerda marcar Eliminar logo primero para poner despues el otro banner. De todos modos hare unas pruebas en un foro que tengo, aver si me deja cambiar varias veces seguidas de banner. :-?

_________________
Mi foro y Mi Radio
ImagenImagen


09-09-2013, 0:14
Perfil
Nuevo
Nuevo

Registrado: 09-04-2013, 16:40
Mensajes: 4
Nota Re: Problemas con el logo
La imagen la subo directamente desde mi ordenador, sin ninguna URL. La cosa es que borro la imagen que hay y vuelvo a poner la nueva... Y me carga una de las dos anteriores que había antes. Es un círculo vicioso que no parece tener solución, y he probado ya desde otros dispositivos, incluyendo un iPad...


09-09-2013, 0:38
Perfil
Equipo de Soporte
Equipo de Soporte
Avatar de Usuario

Registrado: 01-16-2007, 5:58
Mensajes: 6615
Ubicación: Chile
Nota Re: Problemas con el logo
Primera vez que me falla y me ocurre lo mismo, antes habia podido cambiar y me resultaba. Me ocurrio lo mismo que a ti al cambiar ese logo que pusistes lo pude sacar sin embargo al subir otro me puso el que tenia. Aqui hay un error evidentemente que ocurre a veces y ahora me toco comprobarlo. Lo unico que puedo hacer es hacerle ver este mensaje a admin cuando se conecte para que pueda dar un vistazo. :(

_________________
Mi foro y Mi Radio
ImagenImagen


09-09-2013, 0:44
Perfil
Equipo de Soporte
Equipo de Soporte
Avatar de Usuario

Registrado: 01-16-2007, 5:58
Mensajes: 6615
Ubicación: Chile
Nota Re: Problemas con el logo
Lamento el doble post, pero ya se lo que sucede cuando cambiamos el logo. De acuerdo a lo experimentado si cambia el logo pero despues de un buen rato. Es decir cuando deseen cambiar el logo aunque les aparezca otro que no querian dejarlo un buen rato aver que sucede. Luego cuando se conecten al foro deberia estar el que intentaban dejar- No deberia ser asi, pero mientras que admin revisa este tema es la unica solución por el momento.
También refresca la página con el navegador.

_________________
Mi foro y Mi Radio
ImagenImagen


09-09-2013, 1:52
Perfil
Nuevo
Nuevo

Registrado: 09-04-2013, 16:40
Mensajes: 4
Nota Re: Problemas con el logo
Refrescar la página en cinco navegadores diferentes por dispositivo está más que hecho en una primera instancia. De ser eso del tiempo loque lo solucionara, esta noche debió haberse solucionado y sin embargo aún seguía una vieja. He vuelto a hacerlo a ver si durante el día de hoy acaba de actualizarse.


09-09-2013, 12:21
Perfil
Nuevo
Nuevo

Registrado: 09-04-2013, 16:40
Mensajes: 4
Nota Re: Problemas con el logo  Tema solucionado
Bueno, la imagen sigue sin actualizarse y ya lleva tres días. Un tiempo más que suficiente para ver si se va a actualizar o no. Gracias por el "soporte", cerraré el foro.


09-12-2013, 15:25
Perfil
Equipo de Soporte
Equipo de Soporte
Avatar de Usuario

Registrado: 01-16-2007, 5:58
Mensajes: 6615
Ubicación: Chile
Nota Re: Problemas con el logo
Bueno siento que hayas tomando esta drastica determinación pero es tu elección, de seguro que tienes tus razones, Por mi parte he dejado un informe de este error que en todo caso deberia corregirse a corto plazo. No siempre se pueden resolver inmediatamente todas las cosas como quisieramos, hay que revisar y chequear para encontrar el fallo que puede estar dando algun servidor en relación con las imagenes del logo.

_________________
Mi foro y Mi Radio
ImagenImagen


09-13-2013, 5:55
Perfil
Equipo de Soporte
Equipo de Soporte
Avatar de Usuario

Registrado: 11-01-2012, 12:50
Mensajes: 549
Nota Re: Problemas con el logo
SanguisRegnum escribió:
Bueno, la imagen sigue sin actualizarse y ya lleva tres días. Un tiempo más que suficiente para ver si se va a actualizar o no. Gracias por el "soporte", cerraré el foro.


Cierro y muevo a la Papelera.


10-08-2013, 13:03
Perfil
Mostrar mensajes previos:  Ordenar por  
Este tema está cerrado, no puede editar mensajes o enviar nuevas respuestas   [ 9 mensajes ] 

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Saltar a:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware for PTF.
Traducción al español por Huan Manwë para phpbb-es.com
phpBB SEO